Dzisiaj jest 27 paź 2021, 00:02



regeneracja wtryskiwaczy


Strefa czasowa UTC+2godz. [letni]





Nowy temat Odpowiedz w temacie  [ Posty: 13 ]  Przejdź na stronę 1, 2  Następna
Autor Wiadomość
PostZamieszczono: 16 lut 2013, 20:54 
Offline
Awatar użytkownika

Rejestracja: 02 lip 2012, 23:01
Posty: 85
Witam !!!!!!!!

Dawno nie pisałem nic na forum ponieważ zostałem wysłany na szkolenia i prawie większość czasu spędzałem poza firmą .

Wróciłem i na początek od razu temat zagadka , mianowicie :

Ford focus tdci 2003 rok , przebieg na liczniku 270 tyś , faktyczny - nie wiem .

Problem polega na tym iż , autko ma problemy z rozruchem , ale tylko wtedy gdy temp. spadnie poniżej -5 stopni zaczyn bardzo długo kręcić im zimniej tym dłużej kręci i łapie tak jakby załączał poszczególne cylindry .

Wydawało by się że temat prosty .......ale .
W aucie zostało zrobione/wymienione :
- wtryskiwacze ( kompletna regeneracja z nowym kodem - regeneracja w ASO BOSCHA w IŁAWIE - robiliśmy zawsze u nich i nigdy nie było problemów i reklamacji )
-zawór ciśnienia na pompie CR
- rozrusznik
- akumulator
- świece żarowe , filtr paliwa
- przekażnik systemowy
- sprawdzono ciśnienie na cylindrach 30,29,30,30 - ok.


Podłączyłem IDSa forda , podczas rozruchu widać jak ładuje ciśnienie na listwę praktycznie od razu 240 barów , a zapalić nie chce .
Rozpał powinien być , a niema ? Sprawdziłem też czy liczy obroty (czujnik wału ) - obroty widzi , temperatury , paliwa , powietrza , płynu - też są w normie .
Sprawdziłem wydajność pompy na aucie minimalne ciśnienie według forda to 1050 bar podczas kręcenia , ciśnienie pompa ładuje ładnie bo naładowała mi 1470 bar i to jest ok.
Nie miałem pomysłu już na Henrego Forda ale , kolega z firmy cały czas twierdził że to sterownik silnika ECU broi , więc poprosiłem właściciela o drugi kluczyk , do zaprogramowania drugiego ECU .
Zaadoptowałem używane ,ale sprawne ECU z focusa też z tego rocznika , tej samej mocy , i najważniejsze chodzącego .
I co , i lipa rano do autka i to samo . Kręci jak dzik i dopiero po 20 , 30 sekundach odpala , z trudem temp. -5 stopni .


Panowie moje pytanie , co wy na to ?
Podpowiedzi mile widziane !!!!!!!!!!!!!!!!!!!!

Pozdrawiam !!!!!!!!!!


Zgłoś ten post
Na górę
 Wyświetl profil   
Odpowiedz z cytatem  
 
PostZamieszczono: 16 lut 2013, 22:26 
A może coś z rozrządem jest nie tak skoro wszystko jest dobre ,a silnik nadal nie zapala. A czy sprawdziłeś zasilanie świec bo czasami sprawdza się świece, a problem jest w zasilaniu szczególnie na zimnym silniku.


Zgłoś ten post
Na górę
   
Odpowiedz z cytatem  
 
PostZamieszczono: 17 lut 2013, 23:06 
Offline
Awatar użytkownika

Rejestracja: 02 lip 2012, 23:01
Posty: 85
Świece są nowe , i jeśli wierzyć właścicielowi autka to grzeją , było sprawdzane w poprzednim warsztacie , focus zwiedził już trochę warsztatów .
Jeśli chodzi o rozrząd to powinien być błąd synchronizacji wału z wałkiem , ale teoretycznie kiedy łańcuch się wyciągnie minimalnie to jest szansa że ecu tego nie wyłapie . Ale czy od razu by to miało taki wpływ na rozpał przy minusie ? Miałem parę przypadków w tddi na VP że był wyciągnięty łańcuch i tak się działo że autko słabo paliło .

Sprawdzę rozrząd , każda podpowiedz jest cenna .


Zgłoś ten post
Na górę
 Wyświetl profil   
Odpowiedz z cytatem  
 
PostZamieszczono: 22 lut 2013, 13:33 
Offline

Rejestracja: 06 kwie 2012, 19:29
Posty: 73
Miejscowość: Jastrzębie-Zdrój
inox i jak tam walka z focusem, ogarnąłeś temat??


Zgłoś ten post
Na górę
 Wyświetl profil   
Odpowiedz z cytatem  
 
PostZamieszczono: 25 lut 2013, 16:40 
Offline
Awatar użytkownika

Rejestracja: 02 lip 2012, 23:01
Posty: 85
Cały czas walka , wszystko już sprawdzałem i podmieniałem ( czujniki, sterownik , wtryski , nawet pompę pokusiłem się wyjąć i dałem do sprawdzenia do Boscha w Iławie , i nic nie znalazłem , rozruszniki itd. )
Prawda jest taka że teraz jest w miarę dodatnia temperatura , więc testy nie są do
końca wiarygodne , ale i tak nie pali jak trzeba .
Mam kolegę w ASO forda w Niemczech 10 lat praktyki , rozmawiałem z nim i On twierdzi że przyczyną jest dwumasa , tylko że nic nie stuka , ani nie ma drgań .
Ostatecznie wypruję skrzynię i sprawdzę .

Chyba że macie inne pomysły ???????

Pozdrawiam !!!!!!!


Zgłoś ten post
Na górę
 Wyświetl profil   
Odpowiedz z cytatem  
 
PostZamieszczono: 26 lut 2013, 09:32 
Offline

Rejestracja: 06 kwie 2012, 19:29
Posty: 73
Miejscowość: Jastrzębie-Zdrój
ciśnienie które podałeś to jest dla zimnego czy dla ciepłego silnika


Zgłoś ten post
Na górę
 Wyświetl profil   
Odpowiedz z cytatem  
 
PostZamieszczono: 01 mar 2013, 23:17 
Offline
Awatar użytkownika

Rejestracja: 02 lip 2012, 23:01
Posty: 85
Ciśnienie na garach mierzone oczywiście na zimnym motorze .
Ale sprawa się powoli wyjaśnia .
Skrzyni nie wyciągałem bo nie miałem czasu , stoi i czeka na trochę czasu i wenę .
Ale klient nie upomina się o autko to na razie niema pośpiechu .
Co do usterki jedną rzecz zauważyłem i myślę że to jest klucz do tej zagadki .
Kiedy przy kolejnej próbie rozpału kumpel zaczął szarpać za wiązkę kabli masowych od akumulatora focus odpalił praktycznie na dwa obroty wału . I co jeszcze , mocno grzeje się klema masowa i plusowa , gdy silnik chodzi . Miałem kiedyś podobny problem w Vivaro też cyrki się działy . Spróbuję nawiercić klemy tam gdzie zaciśnięte są przewody i podgrzeje dobrze dużą lutownicą , w puszcze rozgrzaną cynę aby poprawić połączenie na zaciskach . Oby to było to, bo skrzyni nie chce mi się pruć .


Pozdrawiam !!!!!!!!


Zgłoś ten post
Na górę
 Wyświetl profil   
Odpowiedz z cytatem  
 
PostZamieszczono: 07 mar 2013, 23:08 
Offline
Awatar użytkownika

Rejestracja: 02 lip 2012, 23:01
Posty: 85
Focus pali na dotyk , temat ogarnięty .
Powodem całego problemu , był słaby styk klem , fabrycznie zaciśniętych . Właśnie w miejscach zacisku z upływem czasu , oraz przy nieszczelności słupków ( biegunów ) akumulatora( parowanie opar elektrolitu ) powstał słaby styk , a gdy jest słaby styk no to jeszcze kabelki lubią się przesmażyć , i tu niestety tak było . Zalutowanie klem , wymiana wiązki silnika , dwóch odcinków ( nie chciało mi się szukać gdzie się zgrzały ) i Henry ford pali od strzała .


pozdrawiam !!!!!!!!!


Zgłoś ten post
Na górę
 Wyświetl profil   
Odpowiedz z cytatem  
 
PostZamieszczono: 08 mar 2013, 00:16 
Ciekawa sprawa z kabelkiem , ale kolejny raz się okazuje, że duże problemy mogą tkwić w kabelku. Dlatego zawsze jak się wykona bardzo dokładne i zaawansowane pomiary i dalej jest źle to warto prześwietlić te najprostsze sprawy i efekt jak na tym przykładzie osiągnięty. Poz


Zgłoś ten post
Na górę
   
Odpowiedz z cytatem  
 
PostZamieszczono: 12 lut 2015, 13:58 
Offline

Rejestracja: 12 lut 2015, 13:53
Posty: 1
Miejscowość: Trójmiasto
Hej! Skontaktuj się z eurocar.pl. Oni rozwiązali chyba każdy problem z moim Fordem. Mają przystępne ceny więc czasami lepiej dać swoje auto w ręce specjalistów, niż ładować pieniądze w niepewne pomysły.


Zgłoś ten post
Na górę
 Wyświetl profil   
Odpowiedz z cytatem  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 13 ]  Przejdź na stronę 1, 2  Następna

Szybka odpowiedź
Nazwa użytkownika:
Tytuł:
Wiadomość:

Emotikony
:D :) ;) :( :o :shock: :? 8-) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :!: :?: :idea: :arrow: :| :mrgreen: :geek: :ugeek:
Rozmiar czcionki:
Kolor czcionki
Pytanie
Wpisz w to pole dużymi literami wyraz NARZĘDZIA:
To pytanie jest elementem zabezpieczającym przed automatycznym zamieszczaniem postów.
   


Kto jest online

Użytkownicy przeglądający to forum: Nie ma żadnego zarejestrowanego użytkownika i 1 gość


Możesz tworzyć nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

 Podobne tematy
 Tytuł tematu   Forum   Autor   Odpowiedzi 
 Mondeo mk4 2.0 tdci dw10c wymiana czujnika ciśnienia paliwa  FORD common rail - Regeneracja wtryskiwaczy | Naprawa wtrysków  lobaner  0
 Typowe usterki Forda Common Rail TDCI 2,0 1,8 - kody błędów  FORD common rail delphi - Regeneracja wtrysków | Naprawa wtryskiwaczy  Anonymous  8
 Interpretacja wyników testu wtrysków 1.6 TDCI 90 km  FORD common rail - Regeneracja wtryskiwaczy | Naprawa wtrysków  patrykrog1  9
 Ford cmax 1.6 tdci wtryski  FORD common rail - Regeneracja wtryskiwaczy | Naprawa wtrysków  Anonymous  3
 Głośny (tylko rano po odpaleniu zimnego) 2.0TDI-CR CBAB.  WTRYSKIWACZE COMMON RAIL BOSCH INFORMACJE OGÓLNE  Anonymous  2
Szukaj:
Przejdź do:  

Nowości NowościMapa Strony Mapa StronyIndex Mapy strony Index Mapy stronyRSS RSSLista kanałów Lista kanałównaprawa turbosprezarekregeneracja wtryskiwaczy stat4u


Powered by phpBB © 2007 phpBB3 Group