Dzisiaj jest 12 lis 2018, 20:45



regeneracja wtryskiwaczy


Strefa czasowa UTC+2godz. [letni]





Nowy temat Odpowiedz w temacie  [ Posty: 8 ] 
Autor Wiadomość
PostZamieszczono: 19 gru 2013, 12:48 
Offline

Rejestracja: 28 lis 2013, 22:28
Posty: 3
Miejscowość: Piła
Jadąc na trasie szybkością około 120 km/h silnik zgasł i niechce odpalić. Zaliczył już kilka warsztatów wymieniono pompe,sprawdzono wtryski filtr paliwa i nic. Silnik jak negadał tak niegada. Dodam,że podczas prób u mechaników trzy razy zapalił i zgasł. Raz udało się przejechać aż 8 km i zdechł. Jaka może być przyczyna bo finansowo już się wykartkowałem sporo i nic.


Zgłoś ten post
Na górę
 Wyświetl profil   
Odpowiedz z cytatem  
 
PostZamieszczono: 19 gru 2013, 23:51 
Offline

Rejestracja: 01 lis 2013, 17:41
Posty: 25
Miejscowość: Mojsławice kolonia
w poniedziałek oddalem podobny przybadek. wtryski chyba z 6 razy w jednym dniu sie zaciely. Wyczyscilem wszystko od nowa, pompa, zbiornik przewody, filtr listwa i dajel zonk.
Zmienilismy paliwo i auto odrzyło :)
Postaw auto tam co robią wtryski i wezma całe auto.

Ale podstawą jest diagnostyka ukladu, co mu nie pasi poprostu

Mechanik mugl rozbujac auto na plaku dlatego chwile pojechałes na przycietych zaworkach


Zgłoś ten post
Na górę
 Wyświetl profil   
Odpowiedz z cytatem  
 
PostZamieszczono: 20 gru 2013, 11:47 
Offline

Rejestracja: 06 kwie 2012, 19:29
Posty: 73
Miejscowość: Jastrzębie-Zdrój
istotną sprawą było by napisać jaki układ jest w aucie Delphi czy Siemens, jeszcze nie widziałem 1.8tdci na Bosch-u chyba że o czymś nie wiem


Zgłoś ten post
Na górę
 Wyświetl profil   
Odpowiedz z cytatem  
 
PostZamieszczono: 05 sty 2014, 00:43 
Offline

Rejestracja: 28 lis 2013, 22:28
Posty: 3
Miejscowość: Piła
Niestety,wtryski zrobione,pompa wymieniona układ paliwowy wyczyszczony i nadal nic oprócz wydanych pieniędzy. :cry: :cry: :cry:


Zgłoś ten post
Na górę
 Wyświetl profil   
Odpowiedz z cytatem  
 
PostZamieszczono: 18 sty 2014, 19:27 
Offline

Rejestracja: 22 lis 2013, 18:55
Posty: 9
Miejscowość: Olsztyn
Napisz co to za układ. I czy mechanik sprawdził czy zawor jest ok ten na listwie ?? zresztą jest ich pare ja już nie pamiętam jak się nazywają one fachowo ZME DRV itp od regulacji ćiśnienia.


Zgłoś ten post
Na górę
 Wyświetl profil   
Odpowiedz z cytatem  
 
PostZamieszczono: 23 sty 2014, 12:26 
Ja tak miałem kiedyś/1.8 tdci 115KM/. W czasie jazdy zgasł i nie odpalaił. Laweta.
Diagnoza: czujnik położenia wałka rozrządu ok. 80 pln + 50 wymiana.
( teraz już wiem jak banalnie to się wymienia :).

Obecnie zmagam się z porannym rozruchem od 1 strzała. Na forum zasugerowano
sprawdzić wiązki przewodów od aku. ( wszystkie inne elementy raczej sprawne).

p.s.
już raz przekonałem się, że banalne rzeczy w focusie są "problemem dla ASO ".
Kiedyś na gorącym silniku odpalał "telepiąc" silnikiem. Na zimnym nie było problemu.
diagnoza: aku miał 6 lat i podczas jazdy elektrolit mieszał się z osadem(opad masy czynnej). Brakowało mu, po prostu mocy aby obrócić rozrusznikiem.
Aku wymieniłem i problem zniknął.


Zgłoś ten post
Na górę
   
Odpowiedz z cytatem  
 
PostZamieszczono: 23 sty 2014, 20:38 
Offline

Rejestracja: 28 lis 2013, 22:28
Posty: 3
Miejscowość: Piła
I już foczka chodzi. Zmiana MECHANIKA wyszła jej na dobre.
Powodem głównym była pompa sprężająca-przytarła się i puściła opiłki.
Mycie jej i regenerowanie nic nie dało gdyż zbyt mocno się zużyła.
Cały układ paliwowy od zbiornika do wtrysków został umyty i opróżniony
ze starego paliwa,wymieniona pompa,przewody paliwowe oraz regeneracja wtrysków.
O finansach i psełdo mechanikach nie wspominam,gdyż zaraz rośnie mi ciśnienie
Dzięki za porady. :mrgreen: :mrgreen: :mrgreen:



PS:
Niestety trafiłem jednak na pseudomechanika i autko po trzech miesiącach znowu stoi a więc należy zrobić wszystko od początku ale w renomowanym zakładzie .


Zgłoś ten post
Na górę
 Wyświetl profil   
Odpowiedz z cytatem  
 
PostZamieszczono: 05 mar 2017, 20:34 
Ja mam ten sam problem, aku wymienione, sterownik pompy wtryskowej wymieniony, komputer nic nie pokazuje, a on dalej nie pali.dwanaście


Zgłoś ten post
Na górę
   
Odpowiedz z cytatem  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 8 ] 

Szybka odpowiedź
Nazwa użytkownika:
Tytuł:
Wiadomość:

Emotikony
:D :) ;) :( :o :shock: :? 8-) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :!: :?: :idea: :arrow: :| :mrgreen: :geek: :ugeek:
Rozmiar czcionki:
Kolor czcionki
Pytanie
Wpisz w to pole dużymi literami wyraz NARZĘDZIA:
To pytanie jest elementem zabezpieczającym przed automatycznym zamieszczaniem postów.
   


Kto jest online

Użytkownicy przeglądający to forum: Nie ma żadnego zarejestrowanego użytkownika i 1 gość


Możesz tworzyć nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

 Podobne tematy
 Tytuł tematu   Forum   Autor   Odpowiedzi 
 Mascott 3,0 dxi nie odpala.  RENAULT common rail bosch - Regeneracja wtryskiwaczy | Naprawa wtrysków  Dawid835  0
 E-klasa 2,2Cdi 150km 2002r nie równa praca silnika.  MERCEDES common rail bosch - Regeneracja wtryskiwaczy | Naprawa wtrysków  kabzaaa  0
 Typowe usterki Forda Common Rail TDCI 2,0 1,8 - kody błędów  FORD common rail delphi - Regeneracja wtrysków | Naprawa wtryskiwaczy  Anonymous  7
 Focus MK1 1,8tdci 115KM  COMMON RAIL INFORMACJE OGÓLNE - Regeneracja  Anonymous  0
 Bmw e46 330d Nie odpala ,  BMW common rail - Regeneracja wtryskiwaczy | Naprawa wtrysków  Anonymous  1
Szukaj:
Przejdź do:  

Nowości NowościMapa Strony Mapa StronyIndex Mapy strony Index Mapy stronyRSS RSSLista kanałów Lista kanałównaprawa turbosprezarekregeneracja wtryskiwaczy stat4u


Powered by phpBB © 2007 phpBB3 Group