Dzisiaj jest 10 gru 2018, 16:39



regeneracja wtryskiwaczy


Strefa czasowa UTC+2godz. [letni]





Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
PostZamieszczono: 19 lis 2017, 21:48 
Offline

Rejestracja: 19 lis 2017, 21:28
Posty: 1
Miejscowość: Kowanówko
Witam forumowiczów,

Mam problem z odpalaniem auta (Grand Voyager RT 2009 2,8 CRD) rano kiedy jest zimno. Świece grzeją a motor tylko kręci i nie chce odpalić. Jak już odpalił to podłączony był pod kompa - i coś dziwnego dzieje się z ciśnieniem na listwie. Wartość zadana ok 320 barów a odczyt rzeczywisty świruje - skacze od 100 do ponad 6000. Wymieniłem czujnik ciśnienia - nadal to samo. Sprawdzałem powrót na odłączonym regulatorze, poszło 3cm paliwa w wężyk i tyle. Wykręciłem też regulator - dałem napięcie i słychać, że otwiera/zamyka. Zauważyłem jednak pewną prawidłowość - rano na zimnym przed rozruchem jak odłączę czujnik ciśnienia to odpala - 3 sekundy kręcenia i wyraźnie słychać, że pod koniec rozkręca się jak młynek do kawy. Wyświetla błąd ale odpala. Możliwe żeby to była wina walniętego regulatora? Ma ktoś jakiś pomysł?

Z góry dziękuje za jakiekolwiek podpowiedzi


Zgłoś ten post
Na górę
 Wyświetl profil   
Odpowiedz z cytatem  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 

Szybka odpowiedź
Nazwa użytkownika:
Tytuł:
Wiadomość:

Emotikony
:D :) ;) :( :o :shock: :? 8-) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :!: :?: :idea: :arrow: :| :mrgreen: :geek: :ugeek:
Rozmiar czcionki:
Kolor czcionki
Pytanie
Wpisz w to pole słownie wynik działania matematycznego sześć plus sześć równa się:
To pytanie jest elementem zabezpieczającym przed automatycznym zamieszczaniem postów.
   


Kto jest online

Użytkownicy przeglądający to forum: Nie ma żadnego zarejestrowanego użytkownika i 0 gości


Możesz tworzyć nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

 Podobne tematy
 Tytuł tematu   Forum   Autor   Odpowiedzi 
 MASCOTT 120DXI NIE ODPALA  RENAULT common rail bosch - Regeneracja wtryskiwaczy | Naprawa wtrysków  Anonymous  1
 Mascott 3,0 dxi nie odpala.  RENAULT common rail bosch - Regeneracja wtryskiwaczy | Naprawa wtrysków  Dawid835  0
 E-klasa 2,2Cdi 150km 2002r nie równa praca silnika.  MERCEDES common rail bosch - Regeneracja wtryskiwaczy | Naprawa wtrysków  kabzaaa  0
 Bmw e46 330d Nie odpala ,  BMW common rail - Regeneracja wtryskiwaczy | Naprawa wtrysków  Anonymous  1
 FF Mk3 2.0Tdci DW10C UFDB 140km Nie opala  FORD common rail - Regeneracja wtryskiwaczy | Naprawa wtrysków  Anonymous  2
Szukaj:
Przejdź do:  

Nowości NowościMapa Strony Mapa StronyIndex Mapy strony Index Mapy stronyRSS RSSLista kanałów Lista kanałównaprawa turbosprezarekregeneracja wtryskiwaczy stat4u


Powered by phpBB © 2007 phpBB3 Group